สำหรับท่านที่ติดตั้งระบบ Wordpress พบช่องโหว่ XSS ใหม่ เจาะ Wordpress Version ต่ำกว่า 4.2 ให้ดำเนินการ Upgrade version ด่วนครับ
reference > เพิ่มเติม

Thursday, October 22, 2015







« Back

Powered by WHMCompleteSolution